Re: [eigen] small update

[ Thread Index | Date Index | More Archives ]

Hi Benoit,

> - someone proposed on IRC that Object should be renamed to MatrixBase. What do 
> you think? 

This is probably a good idea. At least you´ll be more definite about what the class actually does


Mail converted by MHonArc 2.6.19+