|Re: [eigen] small update|
[ Thread Index | Date Index | More lists.tuxfamily.org/eigen Archives ]
OK, committed. Benoit On Tuesday 27 November 2007 02:16:39 Schleimer, Ben wrote: > Hi Benoit, > > > - someone proposed on IRC that Object should be renamed to MatrixBase. > > What do you think? > > This is probably a good idea. At least youÂ´ll be more definite about what > the class actually does ... > > Cheer > Ben
Description: This is a digitally signed message part.
|Mail converted by MHonArc 2.6.19+||http://listengine.tuxfamily.org/|