Re: cooklist of packages for 4.0

[ Thread Index | Date Index | More Archives ]

I'd like to compile some packages !
Should they need to be compiled under 4.0 or can they be compiled on 3.0 ?

Regards :)

2010/4/6 Claudinei Pereira <contato@xxxxxxxxxxxxxxxxxxxx>
Hi Alexander,

Now you're added as a developer on the distro project on labs, so you
can edit the wiki page.


2010/4/6 Alexander Medvedev <devl547@xxxxxxxxx>:
> Hm... I have some problems editing the wiki page)
> With best regards, Alexander.


SliTaz GNU/Linux Mailing list -

Mail converted by MHonArc 2.6.19+